Compartir

La versión del fichero leído es incorrecta

El usuario puede encontrar el siguiente mensaje al importar un fichero de plantilla DXF/DWG:

La versión del fichero leído es incorrecta.

Para solucionarlo, guarde el fichero en la versión de AutoCAD 2013. El programa de origen debería dar la opción de guardar el fichero en las versiones 2007, 2010, 2013 y 2018. Actualmente, no es posible importar un fichero de plantilla guardado en la versión de AutoCAD 2018.